flagflag  If you want to see English page, please click "English" Button at Left.

What Version's are needed

このトピックの投稿一覧へ

なし What Version's are needed

msg# 1
depth:
0
前の投稿 - 次の投稿 | 親投稿 - 子投稿.1 .2 .3 .4 .5 .6 .7 .8 .9 .10 .11 .12 .13 .14 .15 .16 .17 .18 .19 .20 .21 .22 | 投稿日時 2010-7-1 4:53
master  Just can't stay away   投稿数: 138
I have installed Xoops CUBE ver 2.10 into wanp server using php 5.2.11 and loaded the XoopenSim module, all of it set up but then has problems with class not found problems.

I am not shure that the version's are quite right for this. I have never used CUBE before so i am guessing at what the right versions should be.

Thank you for any help
投票数:110 平均点:4.00

投稿ツリー

  条件検索へ


サイト内 検索

ログイン

ユーザー名:

パスワード:


パスワード紛失
新規登録

サブ メニュー

ミニカレンダー

前月2024年 5月翌月
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31
<今日>

オンライン状況

21 人のユーザが現在オンラインです。 (1 人のユーザが Forum を参照しています。)

登録ユーザ: 0
ゲスト: 21

もっと...

アクセスカウンタ

今日 : 4768476847684768
昨日 : 3958395839583958
総計 : 2370501123705011237050112370501123705011237050112370501123705011
Powered by XOOPS Cube 2.1© 2001-2006 XOOPS Cube Project
Design by XoopsDesign.com